View Single Post
Old 14-11-17, 14:28   #31
MontyTRC
Historian
 
MontyTRC's Avatar
 
Join Date: Mar 2010
Location: Italy
Posts: 487
Default

Very strange. It seems that it's using 4.0 (and some code features are targeting 4.5). Can you reinstall 4.5?
And 32 bit or 64 bit?
__________________
Tomb Editor Main developer

Last edited by MontyTRC; 14-11-17 at 14:31.
MontyTRC is offline   Reply With Quote